Menüliste, Design database, Datei-menü ■ bearbeiten-menü ■ ansicht-menü – Brother PE-DESIGN NEXT Benutzerhandbuch

Seite 289

Advertising
background image

287

Menü

s/We

rkze

uge und

Re
fer
e

nz

Design Database

Design Database

Menüliste

■

Datei-Menü

■

Bearbeiten-Menü

■

Ansicht-Menü

Menü

Werkzeugleiste

Referenz

Menü

Werkzeugleiste

Referenz

Öffnen mit Layout &
Editing

S. 216

Druckereinstellungen

S. 226

Importieren in Layout &
Editing

S. 216

Druckvorschau

—

Neuen Ordner erstellen

S. 214

Drucker

S. 226

Format konvertieren

S. 223

HTML erstellen

S. 227

Löschen

S. 215

CSV erstellen

S. 227

suchen

S. 222

Beenden

—

Menü

Werkzeugleiste

Referenz

Menü

Werkzeugleiste

Referenz

Ausschneiden

S. 214

Einfügen

S. 214

Kopieren

Alles auswählen

—

Menü

Werkzeugleiste

Referenz

Menü

Werkzeugleiste

Referenz

große Miniaturansichten

S. 215

Eigenschaften

S. 224

kleine Miniaturansichten

Aktualisieren

—

Details

Werkzeugleiste

S. 212

Vorschau

S. 224

Statusleiste

—

XE8657-001.book Page 287 Wednesday, June 23, 2010 2:21 PM

Advertising