Metrohm 743 Rancimat Benutzerhandbuch

Seite 57

Advertising
background image

■■■■■■■■■■■■■■■■■■■■■■

4 Bedienung

743 Rancimat

■■■■■■■■

49

4 Gespeicherte Logdatei öffnen

■

Das Symbol oder den Menüpunkt Datei

▶ Öffnen… ankli-

cken.

■

Im Dialogfenster Öffnen die gewünschte Datei auswählen und
mit [OK] bestätigen.

Einträge in der Ereignis-Übersicht filtern

Um die Einträge in der Ereignisdatei zu filtern, gehen Sie wie folgt vor:

1 Einträge filtern

■

Das gewünschte Filterkriterium anklicken (z. B.: Datum =
"30.08.2006").

■

Das Symbol oder den Menüpunkt Filter

▶ Auswahlbasierter

Filter anklicken.

Im Dialogfenster werden nur noch die Einträge mit dem Datum
"30.08.2006" angezeigt.

2 Filter wieder entfernen

■

Das Symbol oder den Menüpunkt Filter

▶ Filter entfernen

anklicken.

Im Dialogfenster werden wieder alle Einträge angezeigt.

Einträge aus der Ereignis-Übersicht löschen

Um bestimmte Einträge der Ereignisdatei zu löschen, gehen Sie wie folgt
vor:

1 Dialogfenster öffnen

■

Im Steuerungsfenster den Menüpunkt Optionen

▶ Ereignis-

Aufzeichnung… anklicken.

Das folgende Dialogfenster erscheint:

Advertising