5 spur ausschneiden, 6 spur einfügen, 7 spur löschen – Metrohm viva 1.1 Benutzerhandbuch

Seite 405: 2 befehle bearbeiten, 1 neuen befehl einfügen, Siehe kapitel 5.2.4.2.1, seite 393)

Advertising
background image

■■■■■■■■■■■■■■■■■■■■■■

5 Methode

viva 1.1

■■■■■■■■

393

5.2.4.1.5

Spur ausschneiden

Menüpunkt: Methode

▶ Bearbeiten ▶ Ausschneiden

Die ausgewählte Spur wird mit Bearbeiten

▶ Ausschneiden, dem kon-

textsensitiven Menüpunkt Ausschneiden oder dem Symbol

in die

Zwischenablage verschoben.

5.2.4.1.6

Spur einfügen

Menüpunkt: Methode

▶ Bearbeiten ▶ Einfügen

Die in die Zwischenablage kopierte Spur wird mit Bearbeiten

▶ Einfü-

gen, dem kontextsensitiven Menüpunkt Einfügen oder dem Symbol
rechts neben der ausgewählten Spur eingefügt.

5.2.4.1.7

Spur löschen

Menüpunkt: Methode

▶ Bearbeiten ▶ Löschen

Die ausgewählte Spur wird mit Bearbeiten

▶ Löschen, dem kontextsen-

sitiven Menüpunkt Löschen, dem Symbol oder der Delete-Taste
gelöscht.

5.2.4.2

Befehle bearbeiten

Für eine im Hauptfenster geöffnete Methode stehen folgende Bearbei-
tungsfunktionen für Befehle zur Verfügung:

5.2.4.2.1

Neuen Befehl einfügen

Menüpunkt: Methode

▶ Einfügen ▶ Neuen Befehl vor ausgewähltem Befehl einfü-

gen

Mit dem Symbol oder dem Menüpunkt Einfügen

▶ Neuen Befehl

vor ausgewähltem Befehl einfügen wird das Fenster Neuer Befehl
geöffnet, in dem der gewünschte Befehl aus den folgenden Kategorien
ausgewählt werden kann:

■

Voltammetrie
CP
CPVS
CVS

■

Aufruf
CALL
CALL COND
CALL ELECTROLYTE
CALL INTERCEPT
CALL VA
CALL VMS

Advertising