3 einzelne datenbank anzeigen, 4 datenbanken nebeneinander anzeigen, 5 datenbanken untereinander anzeigen – Metrohm tiamo 2.2 (ProcessLab) Benutzerhandbuch

Seite 218: 6 datenbank schliessen, Einzelne datenbank anzeigen, Datenbanken nebeneinander anzeigen, Datenbanken untereinander anzeigen, Datenbank schliessen, Siehe kapitel 4.2.6, seite 202), Gen (siehe kapitel 4.2.4, seite 202)

Advertising
background image

4.2 Datenbankanzeige

■■■■■■■■■■■■■■■■■■■■■■

202

■■■■■■■■

tiamo 2.2 (ProcessLab)

Ein Klick mit der linken oder rechten Maus-
taste auf das Datenbanksymbol öffnet ein
Menü, in dem die Namen aller geöffneten
Datenbanken angezeigt werden. Die im
Hauptfenster angezeigten Datenbanken wer-
den dabei mit einem Häkchen markiert. Mit
einem Klick auf die gewünschte Datenbank
wird diese anstelle der zuvor ausgewählten
Datenbank im Hauptfenster angezeigt.

4.2.3

Einzelne Datenbank anzeigen

Menüpunkt: Datenbank

▶ Ansicht ▶ Teilung aufheben

Standardmässig wird immer die zuletzt geöffnete Datenbank einzeln im
Hauptfenster angezeigt. Ist die Anzeige zweier Datenbanken eingeschaltet,
kann mit dem Symbol oder dem Menüpunkt Ansicht

▶ Teilung auf-

heben wieder auf die Anzeige nur einer Datenbank umgeschaltet werden.

4.2.4

Datenbanken nebeneinander anzeigen

Menüpunkt: Datenbank

▶ Ansicht ▶ Nebeneinander

Mit dem Symbol oder dem Menüpunkt Ansicht

▶ Nebeneinander

werden zwei Datenbanken nebeneinander im Hautpfenster angezeigt.

4.2.5

Datenbanken untereinander anzeigen

Menüpunkt: Datenbank

▶ Ansicht ▶ Untereinander

Mit dem Symbol oder dem Menüpunkt Ansicht

▶ Untereinander wer-

den zwei Datenbanken untereinander im Hautpfenster angezeigt.

4.2.6

Datenbank schliessen

Menüpunkte: Datenbank

▶ Datei ▶ Schliessen/Alle schliessen

Einzelne Datenbank schliessen

Mit dem Symbol oder dem Menüpunkt Datei

▶ Schliessen wird die

fokussierte Datenbank geschlossen.

Alle Datenbanken schliessen
Mit dem Menüpunkt Datei

▶ Alle schliessen werden alle geöffneten

Datenbanken geschlossen.

Advertising