8 probentabelle drucken (pdf), 9 bestimmungsserie - eigenschaften, 1 eigenschaften - übersicht – Metrohm viva 1.0 Manual Benutzerhandbuch

Seite 154: Eigenschaften definieren, Eigenschaften

Advertising
background image

3.6 Unterfenster Ablauf

■■■■■■■■■■■■■■■■■■■■■■

142

■■■■■■■■

viva 1.0

Probentabelle speichern

Name

Eingabe des Namens, unter dem die Probentabelle gespeichert werden
soll.

HINWEIS

Der Name der Probentabelle muss im ganzen Client-Server-System ein-
deutig sein.

Eingabe

50 Zeichen

[Speichern]

Die Probentabelle unter dem gewünschten Namen speichern.

3.6.4.8.8

Probentabelle drucken (PDF)

Dialogfenster: Arbeitsplatz

▶ Extras ▶ Probentabelle ▶ Öffnen... ▶ Probentabelle

öffnen

▶ [Öffnen] ▶ Probentabelle 'Name' ▶ [Probentabelle] ▶ Drucken

(PDF)...

▶ Probentabelle drucken (PDF)

Dialogfenster: Arbeitsplatz

▶ Extras ▶ Probentabelle ▶ Öffnen... ▶ Probentabelle

öffnen

▶ [Öffnen] ▶ Probentabelle 'Name' ▶ [Probentabelle] ▶ Drucken

(PDF)...

▶ Probentabelle drucken (PDF)

In diesem Dialogfenster kann das Ausgabeformat für die PDF-Ausgabe
ausgewählt werden.

Ausrichtung

Auswahl

Hochformat | Querformat

Standardwert

Hochformat

Hochformat
Ausgabe im Hochformat.
Querformat
Ausgabe im Querformat.

3.6.4.9

Bestimmungsserie - Eigenschaften

3.6.4.9.1

Eigenschaften - Übersicht

Dialogfenster: Arbeitsplatz

▶ Ablauf ▶ Bestimmungsserie ▶ [Probenta-

belle]

▶ Eigenschaften... ▶ Eigenschaften - Bestimmungsserie

Dialogfenster: Arbeitsplatz

▶ Ansicht ▶ Eigenschaften ▶ Eigenschaften Ablauffens-

ter

▶ Eigenschaften - Bestimmungsserie

Die Eigenschaften für die Registerkarte Bestimmungsserie werden auf
den folgenden Registerkarten eingestellt:

Advertising