5 befehl ausschneiden, 6 befehl einfügen, 7 befehl löschen – Metrohm tiamo 2.0 Manual Benutzerhandbuch

Seite 409: 8 befehlseigenschaften, Öffnen (siehe kapi- tel 5.2.4.2.8, seite 395)

Advertising
background image

■■■■■■■■■■■■■■■■■■■■■■

5 Methode

tiamo 2.0

■■■■■■■■

395

Befehle in Zwischenablage kopieren
Die ausgewählten Befehle werden mit Bearbeiten

▶ Kopieren, dem kon-

textsensitiven Menüpunkt Kopieren oder dem Symbol in die Zwischen-
ablage kopiert.

5.2.4.2.5

Befehl ausschneiden

Menüpunkt: Methode

▶ Bearbeiten ▶ Ausschneiden

Die ausgewählten Befehle werden mit Bearbeiten

▶ Ausschneiden, dem

kontextsensitiven Menüpunkt Ausschneiden oder dem Symbol

in die

Zwischenablage verschoben.

5.2.4.2.6

Befehl einfügen

Menüpunkt: Methode

▶ Bearbeiten ▶ Einfügen

Die in die Zwischenablage kopierten Befehle werden mit Bearbei-
ten

▶ Einfügen, dem kontextsensitiven Menüpunkt Einfügen oder dem

Symbol

oberhalb des ausgewählten Befehls eingefügt.

5.2.4.2.7

Befehl löschen

Menüpunkt: Methode

▶ Bearbeiten ▶ Löschen

Die ausgewählten Befehle werden mit Bearbeiten

▶ Löschen, dem kon-

textsensitiven Menüpunkt Löschen, dem Symbol oder der Delete-Taste
gelöscht.

5.2.4.2.8

Befehlseigenschaften

Menüpunkt: Methode

▶ Bearbeiten ▶ Eigenschaften

Mit Bearbeiten

▶ Eigenschaften, dem kontextsensitiven Menüpunkt

Eigenschaften, dem Symbol

oder einem Doppelklick auf den Befehl

wird das Eigenschaftenfenster für den ausgewählten Befehl geöffnet, in dem
die Befehlsparameter eingestellt werden können.

Hinweis

Bei den meisten Befehlsparametern mit Zahleneingabe kann anstelle des
Parameterwertes auch eine Formel eingegeben werden. Dazu muss mit
einem Klick mit der rechten Maustaste auf das Eingabefeld der Formel-
Editor
geöffnet werden.

Beispiel

Eingabe des Startvolumens, das proportional zum Einmass ist: Startvo-
lumen
= 'MV.Einmass' * 0.5

Advertising