8630 bearbeitungsverfahren, Korrektur von fehleingaben, Bearbeitung fertig – GF Signet 4632 Chlorine Dioxide Analyzer System Benutzerhandbuch

Seite 15

Advertising
background image

15

463X Chloranalysator

8630 Bearbeitungsverfahren

8630 Bearbeitungsverfahren

Der 8630-3 (159 001 662) verfügt über zwei Menüs, die vom Benutzer bearbeitet werden können:
„Calibrate“ (Kalibrieren) und „Options“ (Optionen).

•

Mithilfe des Menüs „Calibrate“ (Kalibrieren) können Sensoren kalibriert und initialisiert, Stromschleifen de¿ niert und
Relaisfunktionen eingestellt werden.

•

Mithilfe des Menüs „Options“ (Optionen) können u. a. der Sensortyp eingestellt, Stromschleifen angepasst und
getestet und Relais getestet werden.

Schritt 1.

Die ENTER-Taste gedrückt halten:

•

2 Sekunden, um das Menü „Calibrate“ (Kalibrieren) zu wählen.

•

5 Sekunden, um das Menü „Options“ (Optionen) zu wählen.

Schritt 2.

Den Tastencode eingeben.

Der Tastencode besteht aus der folgenden Tastenreihenfolge: Ÿ-Ÿ-Ÿ-ź.

•

Nach Eingabe des Tastencodes wird auf der Anzeige das erste Element im ausgewählten
Menü eingeblendet.

Schritt 3.

Das Menü mit den Ÿ- und ź-Pfeiltasten in einer Endlosschleife durchblättern.

Schritt 4

.

Die Ź-Pfeiltaste drücken, um das zu bearbeitende Menüelement zu wählen.

• Das erste Anzeigeelement blinkt.

Schritt 5

.

Die

Ÿ- oder ź-Tasten drücken, um das blinkende Element zu bearbeiten.

•

Die

Ź-Pfeiltaste rückt das blinkende Element vor.

Schritt 6

.

Die ENTER-Taste drücken, um die neue Einstellung zu speichern und zu Schritt 3
zurückzukehren.

Die Ÿ- und ź-Tasten gleichzeitig drücken,
während ein Element blinkt. Hierdurch wird der
zuletzt gespeicherte Wert des bearbeiteten
Elements aufgerufen und zu Schritt 3 zurückgekehrt.

Korrektur von Fehleingaben

Nach dem Speichern der letzten Einstellung die
Ÿ- und ź-Tasten gleichzeitig drücken, um zum
Menü „View“ (Ansicht) zurückzukehren.

Bearbeitung fertig?

Advertising
Dieses Handbuch ist für die folgenden Produkte bezogen werden: